<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus | Yancuic</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://yancuic.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://yancuic.com/wp-content/uploads/2018/10/logo16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://yancuic.com/wp-content/uploads/2018/10/logo76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://yancuic.com/wp-content/uploads/2018/10/logo120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://yancuic.com/wp-content/uploads/2018/10/logo152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://yancuic.com/wp-content/uploads/2018/10/logo114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://yancuic.com/wp-content/uploads/2018/10/logo144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Feed" href="http://yancuic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; RSS de los comentarios" href="http://yancuic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus RSS de los comentarios" href="http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yancuic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://yancuic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://yancuic.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://yancuic.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://yancuic.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://yancuic.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://yancuic.com/wp-json/" /><link rel="alternate" type="application/json" href="http://yancuic.com/wp-json/wp/v2/posts/43591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yancuic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yancuic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Gobierno de Jalisco amenaza a López Obrador con realizar una consulta ciudadana para romper el pacto económico' href='http://yancuic.com/2020/10/28/el-gobierno-de-jalisco-amenaza-a-lopez-obrador-con-realizar-una-consulta-ciudadana-para-romper-el-pacto-economico/' />
<link rel='next' title='Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos' href='http://yancuic.com/2020/10/28/por-que-nos-cuesta-que-el-cempasuchil-sobreviva-despues-de-dia-de-muertos/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/" />
<link rel='shortlink' href='http://yancuic.com/?p=43591' />
<link rel="alternate" type="application/json+oembed" href="http://yancuic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyancuic.com%2F2020%2F10%2F28%2Fel-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yancuic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyancuic.com%2F2020%2F10%2F28%2Fel-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b10e9b61a5","wpRestUrl":"http:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/yancuic.com\/wp-admin\/","wpRestNonce":"b10e9b61a5","wpRestUrl":"http:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://yancuic.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://yancuic.com/category/mundo/",
                    "name": "Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/",
                    "name": "El Gobierno y los Estados alemanes pactan un mes de cierre parcial..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-180x180.png" />
<meta name="msapplication-TileImage" content="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f4511e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f4511e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4511e;
                }
                .tdm-btn-style1 {
					background-color: #f4511e;
				}
				.tdm-btn-style2:before {
				    border-color: #f4511e;
				}
				.tdm-btn-style2 {
				    color: #f4511e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4511e;
                    -moz-box-shadow: 0 2px 16px #f4511e;
                    box-shadow: 0 2px 16px #f4511e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4511e;
                    -moz-box-shadow: 0 4px 26px #f4511e;
                    box-shadow: 0 4px 26px #f4511e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-43591 single-format-standard td-standard-pack el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-283"><a href="http://yancuic.com/">Portada</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://yancuic.com/category/durango/">Durango</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="http://yancuic.com/category/opinion/">Opinión</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://yancuic.com/category/mexico/">México</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667"><a href="http://yancuic.com/category/mundo/">Mundo</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://yancuic.com/category/politica/">Política</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://yancuic.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://yancuic.com/category/economia/">Economía</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://yancuic.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, octubre 28, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-top-menu-2" class="top-header-menu"><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-683"><a href="http://yancuic.com/category/cultura/">Cultura</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-684"><a href="http://yancuic.com/category/deportes/">Deportes</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-685"><a href="http://yancuic.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://yancuic.com/category/mujeres/">Mujeres</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://yancuic.com/">
            <img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
            <span class="td-visual-hidden">Yancuic</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_29d td_block_template_1 ">

<style>
/* custom css */
.tdi_1_29d.td-a-rec{
					text-align: center;
				}.tdi_1_29d .td-element-style{
					z-index: -1;
				}.tdi_1_29d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_29d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_29d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo280-2.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo140-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-283"><a href="http://yancuic.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="http://yancuic.com/category/durango/">Durango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="http://yancuic.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-665"><a href="http://yancuic.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-667"><a href="http://yancuic.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="http://yancuic.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-671"><a href="http://yancuic.com/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="http://yancuic.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-670"><a href="http://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://yancuic.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-43591" class="post-43591 post type-post status-publish format-standard has-post-thumbnail category-mundo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://yancuic.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mundo" class="entry-crumb" href="http://yancuic.com/category/mundo/">Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Gobierno y los Estados alemanes pactan un mes de cierre parcial...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://yancuic.com/category/mundo/">Mundo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus</h1>

                                                            <p class="td-post-sub-title">Alemania cierra los bares y restaurantes, limita los contactos a dos unidades familiares y deja abiertos los colegios</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://yancuic.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:42:18-06:00" >octubre 28, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43591">60</span></div>                                <div class="td-post-comments"><a href="http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fyancuic.com%2F2020%2F10%2F28%2Fel-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Gobierno+y+los+Estados+alemanes+pactan+un+mes+de+cierre+parcial+de+la+vida+p%C3%BAblica+ante+el+avance+del+virus&url=http%3A%2F%2Fyancuic.com%2F2020%2F10%2F28%2Fel-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus%2F&via=Yancuic">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/&amp;media=http://yancuic.com/wp-content/uploads/2020/10/ZZ.png&description=El+Gobierno+y+los+Estados+alemanes+pactan+un+mes+de+cierre+parcial+de+la+vida+p%C3%BAblica+ante+el+avance+del+virus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Gobierno+y+los+Estados+alemanes+pactan+un+mes+de+cierre+parcial+de+la+vida+p%C3%BAblica+ante+el+avance+del+virus %0A%0A http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="http://yancuic.com/wp-content/uploads/2020/10/ZZ.png" data-caption="La canciller alemana, Angela Merkel, se pone la mascarilla antes del Consejo de Ministros celebrado en Berlín este miércoles.FILIP SINGER / POOL / EFE"><img width="631" height="413" class="entry-thumb td-modal-image" src="http://yancuic.com/wp-content/uploads/2020/10/ZZ.png" srcset="http://yancuic.com/wp-content/uploads/2020/10/ZZ.png 631w, http://yancuic.com/wp-content/uploads/2020/10/ZZ-300x196.png 300w" sizes="(max-width: 631px) 100vw, 631px" alt="" title="ZZ"/></a><figcaption class="wp-caption-text">La canciller alemana, Angela Merkel, se pone la mascarilla antes del Consejo de Ministros celebrado en Berlín este miércoles.FILIP SINGER / POOL / EFE</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_2_918 td_block_template_1">
<style>
/* custom css */
.tdi_2_918.td-a-rec{
					text-align: center;
				}.tdi_2_918 .td-element-style{
					z-index: -1;
				}.tdi_2_918.td-a-rec-img{
				    text-align: left;
				}.tdi_2_918.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_918.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<a href=" http://www.difdurango.gob.mx/ " target="_blank">
<img src=http://yancuic.com/wp-content/uploads/2020/10/Yancuic728x90px.png></a>
</div></div><p>Cumbre de emergencia para poner freno al virus que avanza sin aparente freno, también en Alemania. La canciller alemana, Angela Merkel, y los jefes de Gobierno de los Estados federados han negociado este miércoles drásticas limitaciones a la vida pública para cortocircuitar el crecimiento exponencial de contagios, que alcanzan máximos desde hace más de una semana. Bares, cines, teatros, gimnasios y piscinas cerrarán, mientras los restaurantes solo podrán servir comida para llevar. Los contactos se reducirán a un máximo de 10 personas pertenecientes a dos unidades familiares.</p>
<p>La llamada segunda ola ha llegado tarde a Alemania, pero ha golpeado con fuerza. En las últimas 24 horas, se han registrado 14.964 casos positivos de covid-19 y 85 muertes, según los datos del instituto Robert Koch.</p>
<p>“Hay que actuar ahora”, aseguró Merkel, quien explicó que el periodo en el que se duplican los contagios se ha acortado hasta siete días y que el número de pacientes en unidades de cuidados intensivos se ha duplicado en 10 días. “Hay que reducir el número de contactos”, añadió. El sistema de salud ha podido hasta ahora hacer frente a los contagios, aseguró la canciller, pero al ritmo actual acabaría pronto desbordado si no se actúa ahora. Merkel reiteró que “el instrumento más importante es el rastreo de contactos”, que en algunos puntos del país están al borde del colapso. El objetivo es reducir los contagios por debajo del considerado umbral de riesgo en Alemania, es decir, no más de 50 nuevos casos en siete días por cada 100.000 habitantes. Los datos del instituto Robert Koch cifran la incidencia en 93,6 casos por cada 100.000 habitantes en los últimos siete días.</p>
<p>Las escuelas quedarán abiertas. Las tiendas también, limitando el número de personas que pueden acceder a ellas. Los viajes turísticos quedan suspendidos y los hoteles quedan abiertos para estancias imprescindibles, pero no para el turismo. Las medidas pactadas entrarán en vigor a partir del próximo lunes y seguirán vigentes en principio durante todo el mes de noviembre. Se trata de restricciones similares a las de la pasada primavera, durante la llamada primera ola, en la que en Alemania no hubo en ningún momento confinamiento total y se alcanzó entonces un pico de algo más de 6.000 contagios diarios. Entonces, Alemania logró contener el virus gracias en buena medida al rastreo de contactos por parte de los departamentos municipales de salud pública, ahora sometidos a una fuerte presión.</p>
<p>Desde el inicio de la pandemia, el instituto Robert Koch cifra en 464.239 los casos de coronavirus registrados y en 10.183 las muertes. En las últimas semanas, el mapa del país en el que se marcan las zonas con alta incidencia de contagios se ha ido tiñendo de rojo a una velocidad vertiginosa.</p>
<p>La reunión telemática, que inicialmente estaba prevista para el viernes, pero que se adelantó ante la gravedad de la situación, arrancó a la una de la tarde. Cuatro horas y media después, comparecía Merkel para exponer el resultado de las deliberaciones entre el Gobierno federal y los 16 Länder, con Ejecutivos de diverso color político y sensibilidad respecto a las medidas a adoptar.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_d8a td_block_template_1 ">

<style>
/* custom css */
.tdi_3_d8a.td-a-rec{
					text-align: center;
				}.tdi_3_d8a .td-element-style{
					z-index: -1;
				}.tdi_3_d8a.td-a-rec-img{
				    text-align: left;
				}.tdi_3_d8a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_d8a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">EL PAIS</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fyancuic.com%2F2020%2F10%2F28%2Fel-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Gobierno+y+los+Estados+alemanes+pactan+un+mes+de+cierre+parcial+de+la+vida+p%C3%BAblica+ante+el+avance+del+virus&url=http%3A%2F%2Fyancuic.com%2F2020%2F10%2F28%2Fel-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus%2F&via=Yancuic">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/&amp;media=http://yancuic.com/wp-content/uploads/2020/10/ZZ.png&description=El+Gobierno+y+los+Estados+alemanes+pactan+un+mes+de+cierre+parcial+de+la+vida+p%C3%BAblica+ante+el+avance+del+virus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Gobierno+y+los+Estados+alemanes+pactan+un+mes+de+cierre+parcial+de+la+vida+p%C3%BAblica+ante+el+avance+del+virus %0A%0A http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://yancuic.com/2020/10/28/el-gobierno-de-jalisco-amenaza-a-lopez-obrador-con-realizar-una-consulta-ciudadana-para-romper-el-pacto-economico/">El Gobierno de Jalisco amenaza a López Obrador con realizar una consulta ciudadana para romper el pacto económico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://yancuic.com/2020/10/28/por-que-nos-cuesta-que-el-cempasuchil-sobreviva-despues-de-dia-de-muertos/">Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos</a></div></div></div>            <div class="author-box-wrap"><a href="http://yancuic.com/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://yancuic.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-10-28T12:42:18-06:00"><meta itemprop="dateModified" content="2020-10-28T12:42:19-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png"></span><meta itemprop="name" content="Yancuic"></span><meta itemprop="headline " content="El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2020/10/ZZ.png"><meta itemprop="width" content="631"><meta itemprop="height" content="413"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_1ad td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_1ad" ><script>var block_tdi_4_1ad = new tdBlock();
block_tdi_4_1ad.id = "tdi_4_1ad";
block_tdi_4_1ad.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_1ad","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":43591,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_1ad","tdc_css_class_style":"tdi_4_1ad_rand_style"}';
block_tdi_4_1ad.td_column_number = "3";
block_tdi_4_1ad.block_type = "td_block_related_posts";
block_tdi_4_1ad.post_count = "3";
block_tdi_4_1ad.found_posts = "1964";
block_tdi_4_1ad.header_color = "";
block_tdi_4_1ad.ajax_pagination_infinite_stop = "";
block_tdi_4_1ad.max_num_pages = "655";
tdBlocksArray.push(block_tdi_4_1ad);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_94a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_1ad" href="#">RELATED ARTICLES</a><a id="tdi_6_fd2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_1ad" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4_1ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/joe-y-jill-biden-votan-anticipadamente-desde-delaware/" rel="bookmark" class="td-image-wrap " title="Joe y Jill Biden votan anticipadamente desde Delaware" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Joe y Jill Biden votan anticipadamente desde Delaware" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/U-2-218x150.png"  width="218" height="150" /></a></div>                <a href="http://yancuic.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/joe-y-jill-biden-votan-anticipadamente-desde-delaware/" rel="bookmark" title="Joe y Jill Biden votan anticipadamente desde Delaware">Joe y Jill Biden votan anticipadamente desde Delaware</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/las-colas-del-hambre-recorren-nueva-york/" rel="bookmark" class="td-image-wrap " title="Las colas del hambre recorren Nueva York" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las colas del hambre recorren Nueva York" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/MQNOWJQP4BGSJAGE2VZWDX5ITQ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://yancuic.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/las-colas-del-hambre-recorren-nueva-york/" rel="bookmark" title="Las colas del hambre recorren Nueva York">Las colas del hambre recorren Nueva York</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/evo-morales-busca-un-bano-de-popularidad-en-su-regreso-a-bolivia-desde-el-exilio/" rel="bookmark" class="td-image-wrap " title="Evo Morales busca un “baño de popularidad” en su regreso a Bolivia desde el exilio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evo Morales busca un “baño de popularidad” en su regreso a Bolivia desde el exilio" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/HJMPTJ4QTBGX3MW5P26GNUF3Z4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://yancuic.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/evo-morales-busca-un-bano-de-popularidad-en-su-regreso-a-bolivia-desde-el-exilio/" rel="bookmark" title="Evo Morales busca un “baño de popularidad” en su regreso a Bolivia desde el exilio">Evo Morales busca un “baño de popularidad” en su regreso a Bolivia desde el exilio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1ad" data-td_block_id="tdi_4_1ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_1ad" data-td_block_id="tdi_4_1ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://yancuic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget tdi_7_a98 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_a98" >
<style>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</style><script>var block_tdi_7_a98 = new tdBlock();
block_tdi_7_a98.id = "tdi_7_a98";
block_tdi_7_a98.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_a98","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_a98","tdc_css_class_style":"tdi_7_a98_rand_style"}';
block_tdi_7_a98.td_column_number = "1";
block_tdi_7_a98.block_type = "td_block_7";
block_tdi_7_a98.post_count = "6";
block_tdi_7_a98.found_posts = "13201";
block_tdi_7_a98.header_color = "#";
block_tdi_7_a98.ajax_pagination_infinite_stop = "";
block_tdi_7_a98.max_num_pages = "2201";
tdBlocksArray.push(block_tdi_7_a98);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=tdi_7_a98 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/pemex-tiene-utilidad-neta-de-1411-mdp-en-tercer-trimestre-del-ano/" rel="bookmark" class="td-image-wrap " title="Pemex tiene utilidad neta de 1,411 mdp en tercer trimestre del año" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pemex tiene utilidad neta de 1,411 mdp en tercer trimestre del año" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/V-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/pemex-tiene-utilidad-neta-de-1411-mdp-en-tercer-trimestre-del-ano/" rel="bookmark" title="Pemex tiene utilidad neta de 1,411 mdp en tercer trimestre del año">Pemex tiene utilidad neta de 1,411 mdp en tercer trimestre del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T13:00:56-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/por-que-nos-cuesta-que-el-cempasuchil-sobreviva-despues-de-dia-de-muertos/" rel="bookmark" class="td-image-wrap " title="Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/1603823679_681155_1603823895_noticia_normal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/por-que-nos-cuesta-que-el-cempasuchil-sobreviva-despues-de-dia-de-muertos/" rel="bookmark" title="Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos">Por qué nos cuesta que el cempasúchil sobreviva después de Día...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:48:33-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/" rel="bookmark" class="td-image-wrap " title="El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/ZZ-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/el-gobierno-y-los-estados-alemanes-pactan-un-mes-de-cierre-parcial-de-la-vida-publica-ante-el-avance-del-virus/" rel="bookmark" title="El Gobierno y los Estados alemanes pactan un mes de cierre parcial de la vida pública ante el avance del virus">El Gobierno y los Estados alemanes pactan un mes de cierre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:42:18-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/el-gobierno-de-jalisco-amenaza-a-lopez-obrador-con-realizar-una-consulta-ciudadana-para-romper-el-pacto-economico/" rel="bookmark" class="td-image-wrap " title="El Gobierno de Jalisco amenaza a López Obrador con realizar una consulta ciudadana para romper el pacto económico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Gobierno de Jalisco amenaza a López Obrador con realizar una consulta ciudadana para romper el pacto económico" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/WOORPIJ3ZBEVTB66FNGT74B3RA-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/el-gobierno-de-jalisco-amenaza-a-lopez-obrador-con-realizar-una-consulta-ciudadana-para-romper-el-pacto-economico/" rel="bookmark" title="El Gobierno de Jalisco amenaza a López Obrador con realizar una consulta ciudadana para romper el pacto económico">El Gobierno de Jalisco amenaza a López Obrador con realizar una...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:39:00-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/joe-y-jill-biden-votan-anticipadamente-desde-delaware/" rel="bookmark" class="td-image-wrap " title="Joe y Jill Biden votan anticipadamente desde Delaware" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Joe y Jill Biden votan anticipadamente desde Delaware" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/U-2-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/joe-y-jill-biden-votan-anticipadamente-desde-delaware/" rel="bookmark" title="Joe y Jill Biden votan anticipadamente desde Delaware">Joe y Jill Biden votan anticipadamente desde Delaware</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:36:20-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/alejandro-sanz-homenajea-a-rachel-valdes-con-un-tatuaje-tras-un-ano-de-romance/" rel="bookmark" class="td-image-wrap " title="Alejandro Sanz homenajea a Rachel Valdés con un tatuaje tras un año de romance" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alejandro Sanz homenajea a Rachel Valdés con un tatuaje tras un año de romance" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/1603451892_507999_1603452856_noticia_normal_recorte1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/alejandro-sanz-homenajea-a-rachel-valdes-con-un-tatuaje-tras-un-ano-de-romance/" rel="bookmark" title="Alejandro Sanz homenajea a Rachel Valdés con un tatuaje tras un año de romance">Alejandro Sanz homenajea a Rachel Valdés con un tatuaje tras un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:30:06-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_f55 td_block_template_1 ">

<style>
/* custom css */
.tdi_8_f55.td-a-rec{
					text-align: center;
				}.tdi_8_f55 .td-element-style{
					z-index: -1;
				}.tdi_8_f55.td-a-rec-img{
				    text-align: left;
				}.tdi_8_f55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_f55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_9_922 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_922" >
<style>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</style><script>var block_tdi_9_922 = new tdBlock();
block_tdi_9_922.id = "tdi_9_922";
block_tdi_9_922.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_922","tdc_css_class":"tdi_9_922","tdc_css_class_style":"tdi_9_922_rand_style"}';
block_tdi_9_922.td_column_number = "1";
block_tdi_9_922.block_type = "td_block_7";
block_tdi_9_922.post_count = "3";
block_tdi_9_922.found_posts = "2860";
block_tdi_9_922.header_color = "";
block_tdi_9_922.ajax_pagination_infinite_stop = "";
block_tdi_9_922.max_num_pages = "954";
tdBlocksArray.push(block_tdi_9_922);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_9_922 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/por-que-nos-cuesta-que-el-cempasuchil-sobreviva-despues-de-dia-de-muertos/" rel="bookmark" class="td-image-wrap " title="Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/1603823679_681155_1603823895_noticia_normal-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/por-que-nos-cuesta-que-el-cempasuchil-sobreviva-despues-de-dia-de-muertos/" rel="bookmark" title="Por qué nos cuesta que el cempasúchil sobreviva después de Día de Muertos">Por qué nos cuesta que el cempasúchil sobreviva después de Día...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:48:33-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/la-multitarea-empeora-la-atencion-y-provoca-fallos-en-la-memoria/" rel="bookmark" class="td-image-wrap " title="La multitarea empeora la atención y provoca fallos en la memoria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La multitarea empeora la atención y provoca fallos en la memoria" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/5UV5HMA7WFE35P3QGXEOKTYS7Q-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/la-multitarea-empeora-la-atencion-y-provoca-fallos-en-la-memoria/" rel="bookmark" title="La multitarea empeora la atención y provoca fallos en la memoria">La multitarea empeora la atención y provoca fallos en la memoria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T12:10:10-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/10/28/el-peso-cae-de-bruces-a-mitad-de-la-semana/" rel="bookmark" class="td-image-wrap " title="El peso &#8216;cae de bruces&#8217; a mitad de la semana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El peso &#8216;cae de bruces&#8217; a mitad de la semana" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2020/10/Q-9-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/10/28/el-peso-cae-de-bruces-a-mitad-de-la-semana/" rel="bookmark" title="El peso &#8216;cae de bruces&#8217; a mitad de la semana">El peso &#8216;cae de bruces&#8217; a mitad de la semana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T11:18:33-06:00" >octubre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10_2e5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_2e5" >
<style>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</style><script>var block_tdi_10_2e5 = new tdBlock();
block_tdi_10_2e5.id = "tdi_10_2e5";
block_tdi_10_2e5.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_2e5","tdc_css_class":"tdi_10_2e5","tdc_css_class_style":"tdi_10_2e5_rand_style"}';
block_tdi_10_2e5.td_column_number = "1";
block_tdi_10_2e5.block_type = "td_block_7";
block_tdi_10_2e5.post_count = "3";
block_tdi_10_2e5.found_posts = "13201";
block_tdi_10_2e5.header_color = "";
block_tdi_10_2e5.ajax_pagination_infinite_stop = "";
block_tdi_10_2e5.max_num_pages = "4401";
tdBlocksArray.push(block_tdi_10_2e5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10_2e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/11/15/politicamente-mexico-esta-viviendo-la-tormenta-perfecta-zavala/" rel="bookmark" class="td-image-wrap " title="Políticamente, México está viviendo la tormenta perfecta: Zavala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Políticamente, México está viviendo la tormenta perfecta: Zavala" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2018/11/2045404-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/11/15/politicamente-mexico-esta-viviendo-la-tormenta-perfecta-zavala/" rel="bookmark" title="Políticamente, México está viviendo la tormenta perfecta: Zavala">Políticamente, México está viviendo la tormenta perfecta: Zavala</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T00:42:35-06:00" >noviembre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" class="td-image-wrap " title="México 68 fue un hito para Klaus Dibiasi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="México 68 fue un hito para Klaus Dibiasi" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2018/10/2023196-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" title="México 68 fue un hito para Klaus Dibiasi">México 68 fue un hito para Klaus Dibiasi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T14:24:12-06:00" >octubre 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/11/12/seguridad-interior-enfrentara-a-scjn/" rel="bookmark" class="td-image-wrap " title="Seguridad interior enfrentará a SCJN" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Seguridad interior enfrentará a SCJN" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2018/11/2043183-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/11/12/seguridad-interior-enfrentara-a-scjn/" rel="bookmark" title="Seguridad interior enfrentará a SCJN">Seguridad interior enfrentará a SCJN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T08:40:37-06:00" >noviembre 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_11_d84 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_d84" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://yancuic.com/category/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">1965</span></a></li><li><a href="http://yancuic.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1926</span></a></li><li><a href="http://yancuic.com/category/durango/"><span class="td-cat-name">Durango</span><span class="td-cat-no">1853</span></a></li><li><a href="http://yancuic.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1793</span></a></li><li><a href="http://yancuic.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">1560</span></a></li><li><a href="http://yancuic.com/category/mexico/"><span class="td-cat-name">México</span><span class="td-cat-no">1475</span></a></li><li><a href="http://yancuic.com/category/seguridad/"><span class="td-cat-name">Seguridad</span><span class="td-cat-no">854</span></a></li><li><a href="http://yancuic.com/category/espectaculos/"><span class="td-cat-name">Espectáculos</span><span class="td-cat-no">592</span></a></li><li><a href="http://yancuic.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">526</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://yancuic.com/"><img class="td-retina-data" src="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" alt="Yancuic: Agencia de Noticias y Publicidad" title="Yancuic: Agencia de Noticias y Publicidad" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><strong>Yancuic</strong><br>Agencia de Noticias y Publicidad<br>
<br>
Blvd. Durango #1038 A,  Barrio de Tierra Blanca, <br>
C.P. 34139, Durango, Dgo. México.<br>(618) 811 9195<div class="footer-email-wrap">Contact us: <a href="mailto:yancuicagenciadenoticias@gmail.com">yancuicagenciadenoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f99da5268df4
    -->

    <script type='text/javascript' src='http://yancuic.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>