<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas | Yancuic</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://yancuic.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="http://yancuic.com/wp-content/uploads/2018/10/logo16-1.png"><link rel="apple-touch-icon" sizes="76x76" href="http://yancuic.com/wp-content/uploads/2018/10/logo76-1.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://yancuic.com/wp-content/uploads/2018/10/logo120-1.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://yancuic.com/wp-content/uploads/2018/10/logo152-1.png"/><link rel="apple-touch-icon" sizes="114x114" href="http://yancuic.com/wp-content/uploads/2018/10/logo114-1.png"/><link rel="apple-touch-icon" sizes="144x144" href="http://yancuic.com/wp-content/uploads/2018/10/logo144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Feed" href="https://yancuic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; RSS de los comentarios" href="https://yancuic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas RSS de los comentarios" href="https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yancuic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://yancuic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://yancuic.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://yancuic.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://yancuic.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=11' type='text/css' media='all' />
<script type='text/javascript' src='https://yancuic.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://yancuic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://yancuic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://yancuic.com/wp-json/wp/v2/posts/79296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yancuic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yancuic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/" />
<link rel='shortlink' href='https://yancuic.com/?p=79296' />
<link rel="alternate" type="application/json+oembed" href="https://yancuic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyancuic.com%2F2022%2F06%2F03%2Fhallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://yancuic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyancuic.com%2F2022%2F06%2F03%2Fhallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cd4398e1c1","wpRestUrl":"https:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/yancuic.com\/wp-admin\/","wpRestNonce":"cd4398e1c1","wpRestUrl":"https:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/yancuic.com\/wp-admin\/","wpRestNonce":"cd4398e1c1","wpRestUrl":"https:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":79296};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://yancuic.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://yancuic.com/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/",
                    "name": "Hallada una cabeza del dios del maíz maya que permaneció oculta más..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-180x180.png" />
<meta name="msapplication-TileImage" content="https://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f4511e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f4511e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4511e;
                }
                .tdm-btn-style1 {
					background-color: #f4511e;
				}
				.tdm-btn-style2:before {
				    border-color: #f4511e;
				}
				.tdm-btn-style2 {
				    color: #f4511e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4511e;
                    -moz-box-shadow: 0 2px 16px #f4511e;
                    box-shadow: 0 2px 16px #f4511e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4511e;
                    -moz-box-shadow: 0 4px 26px #f4511e;
                    box-shadow: 0 4px 26px #f4511e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-79296 single-format-standard td-standard-pack hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas global-block-template-1 td-local-news single_template_3 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-283"><a href="https://yancuic.com/">Portada</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://yancuic.com/category/durango/">Durango</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://yancuic.com/category/opinion/">Opinión</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://yancuic.com/category/mexico/">México</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://yancuic.com/category/mundo/">Mundo</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://yancuic.com/category/politica/">Política</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="https://yancuic.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://yancuic.com/category/economia/">Economía</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="https://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://yancuic.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, junio 3, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-top-menu-2" class="top-header-menu"><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-683"><a href="https://yancuic.com/category/cultura/">Cultura</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-684"><a href="https://yancuic.com/category/deportes/">Deportes</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-685"><a href="https://yancuic.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="https://yancuic.com/category/mujeres/">Mujeres</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://yancuic.com/">
            <img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad" width="272" height="90"/>
            <span class="td-visual-hidden">Yancuic</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo280-2.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo140-2.png" alt="Yancuic" title="Agencia de noticias y publicidad" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-283"><a href="https://yancuic.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="https://yancuic.com/category/durango/">Durango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="https://yancuic.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-665"><a href="https://yancuic.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-667"><a href="https://yancuic.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="https://yancuic.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-671"><a href="https://yancuic.com/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="https://yancuic.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-670"><a href="https://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://yancuic.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-79296" class="td-post-template-3 post-79296 post type-post status-publish format-standard has-post-thumbnail category-cultura td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://yancuic.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cultura" class="entry-crumb" href="https://yancuic.com/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hallada una cabeza del dios del maíz maya que permaneció oculta más...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE.jpg" data-caption="Una cabeza estucada del joven dios maya del maíz es hallada en el sitio arqueológico de Palenque en el Estado de Chiapas, México.
INAH (REUTERS)"><img width="1960" height="1098" class="entry-thumb td-modal-image" src="https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE.jpg" srcset="https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE.jpg 1960w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-300x168.jpg 300w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-1024x574.jpg 1024w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-768x430.jpg 768w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-1536x860.jpg 1536w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-696x390.jpg 696w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-1068x598.jpg 1068w, https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-750x420.jpg 750w" sizes="(max-width: 1960px) 100vw, 1960px" alt="" title="UKRQXGMIOJJLSDGD6VYVE2IMEE"/></a><figcaption class="wp-caption-text">Una cabeza estucada del joven dios maya del maíz es hallada en el sitio arqueológico de Palenque en el Estado de Chiapas, México.
INAH (REUTERS)</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://yancuic.com/category/cultura/">Cultura</a></li></ul>                <h1 class="entry-title">Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas</h1>

                                    <p class="td-post-sub-title">Los arqueólogos encuentran la representación de la divinidad durante los trabajos de conservación del sitio prehispánico de Palenque. Es el primer hallazgo de una cabeza estucada en la zona arqueológica</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://yancuic.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T09:12:19-06:00" >junio 3, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79296">53</span></div>                    <div class="td-post-comments"><a href="https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyancuic.com%2F2022%2F06%2F03%2Fhallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hallada+una+cabeza+del+dios+del+ma%C3%ADz+maya+que+permaneci%C3%B3+oculta+m%C3%A1s+de+1.300+a%C3%B1os+en+Chiapas&url=https%3A%2F%2Fyancuic.com%2F2022%2F06%2F03%2Fhallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas%2F&via=Yancuic" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/&amp;media=https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE.jpg&description=Hallada+una+cabeza+del+dios+del+ma%C3%ADz+maya+que+permaneci%C3%B3+oculta+m%C3%A1s+de+1.300+a%C3%B1os+en+Chiapas" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Hallada+una+cabeza+del+dios+del+ma%C3%ADz+maya+que+permaneci%C3%B3+oculta+m%C3%A1s+de+1.300+a%C3%B1os+en+Chiapas %0A%0A https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<a href="https://durangodigital.gob.mx/
" >
<img src=></a>
</div></div><p>Para los mayas, el maíz era la planta vital por excelencia y, según el Popol Vuh, con su masa los dioses crearon al hombre. Los primeros hombres fueron hechos de lodo y los siguientes de madera; sobrevivieron solo los que se fabricaron con masa de maíz porque tuvieron las facultades de sostener y venerar a los dioses, agradecerles su creación y mostrarse dispuestos a servirlos en todo lo que ellos quisieran. Con maíz blanco moldearon la figura humana y con el maíz rojo hicieron su sangre. Alberto Ruz Lhuillier, reconocido por haber descubierto la tumba de Pakal el Grande en el Templo de las Inscripciones en Palenque, explica en su libro Los antiguos mayas, que su representación humanizada es “un hombre joven, cuya cabeza alargada recuerda la forma de una mazorca o está rodeada de hojas”. Justo esa representación del joven dios del maíz maya fue hallada hace apenas unos meses por especialistas del Instituto Nacional de Antropología e Historia (INAH) durante los trabajos de conservación en un pasillo de El Palacio, en Palenque, en el Estado de Chiapas, al sur de México. Tiene más 1.300 años de antigüedad y es el primer hallazgo de una cabeza de estuco en la zona arqueológica. La escultura es parte fundamental de una ofrenda colocada sobre un estanque, emulando el ingreso de la deidad al inframundo. Una imagen alucinante para los ojos entrenados de los arqueólogos. “El descubrimiento del depósito nos permite empezar a conocer cómo los antiguos mayas de Palenque revivían, de manera constante, el pasaje mítico sobre el nacimiento, la muerte y la resurrección de la deidad del maíz”, explica el investigador del Centro INAH Chiapas, Arnoldo González Cruz.</p>
<p>La cabeza del dios del maíz —que mide 45 centímetros de largo; 16 centímetros de ancho y 22 centímetros de alto— es idéntica a las mazorcas y sus largos cabellos se equiparan con los del elote; se trata un hombre joven con una acentuada deformación craneal y sin ningún rasgo animal. “La escultura, que debió ser modelada alrededor de un soporte de piedra caliza, tiene características gráciles: el mentón es afilado, pronunciado y partido; los labios son finos y se proyectan hacia afuera; el inferior, ligeramente hacia abajo, y muestran los incisivos superiores. Los pómulos son finos y redondeados; y los ojos, alargados y delgados. De la frente amplia, larga, aplanada y de forma rectangular, nace una nariz ancha y pronunciada”, detallan los arqueólogos Carlos Varela Scherrer y Wenceslao Urbina Cruz, quienes asistieron como jefes de campo. Por el tipo cerámico del plato trípode que acompañaba la cabeza del joven dios del maíz tonsurado –calificativo que alude al cabello recortado del numen, el cual recuerda al maíz maduro–, la pieza arqueológica ha sido fechada hacia el periodo Clásico Tardío (años 700-850).</p>
<p><figure id="attachment_79298" aria-describedby="caption-attachment-79298" style="width: 574px" class="wp-caption alignnone"><img loading="lazy" src="https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-574x1024.jpg" alt="" width="574" height="1024" class="size-large wp-image-79298" srcset="https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-574x1024.jpg 574w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-168x300.jpg 168w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-768x1371.jpg 768w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-861x1536.jpg 861w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-1148x2048.jpg 1148w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-696x1242.jpg 696w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-1068x1906.jpg 1068w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-235x420.jpg 235w, https://yancuic.com/wp-content/uploads/2022/06/A7OMDL6EL6GVFZ3CK2DKI2NVZM-scaled.jpg 1434w" sizes="(max-width: 574px) 100vw, 574px" /><figcaption id="caption-attachment-79298" class="wp-caption-text">La cabeza del dios del maíz, que mide 45 centímetros de largo; 16 de ancho y 22 de alto, es idéntica a las mazorcas y sus largos cabellos se equiparan con los del elote.<br />INAH (REUTERS)</figcaption></figure><br />
La deidad fue descubierta dentro de un receptáculo semicuadrado formado por tres paredes y bajo una capa de tierra suelta emergieron la nariz y la boca semiabierta de la divinidad, además, guardaba una orientación este-oeste, símbolo del nacimiento de la planta del maíz con los primeros rayos del sol. De acuerdo con los investigadores, el estanque funcionaba para los mayas como un espejo de agua para ver reflejado el cosmos. Es probable que estos rituales, de carácter nocturno, partieran en la gobernanza de K’inich Janaab’ Pakal I (615-683), y continuaran durante las de K’an Bahlam II (684-702), K’an Joy Chitam II (702-711) y Ahkal Mo’ Nahb’ III (721-736). Posteriormente, quizás en el reinado de este último, clausuraron ese espacio de forma simbólica, rompiendo una porción del piso de estuco del estanque y retirando parte del relleno constructivo, para depositar una serie de elementos: vegetales, huesos de animales —codorniz, tortuga blanca, pez blanco y perro doméstico―, conchas, quelas de cangrejo, fragmentos de hueso trabajado, pedazos cerámicos, tres fracciones de figurillas antropomorfas miniatura, 120 trozos de navajillas de obsidiana, una porción de cuenta de piedra verde, dos cuentas de concha, así como semillas y pequeños caracoles.</p>
<p><figure id="attachment_79299" aria-describedby="caption-attachment-79299" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" src="https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-769x1024.jpg" alt="" width="696" height="927" class="size-large wp-image-79299" srcset="https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-769x1024.jpg 769w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-225x300.jpg 225w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-768x1023.jpg 768w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-1153x1536.jpg 1153w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-1537x2048.jpg 1537w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-696x927.jpg 696w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-1068x1423.jpg 1068w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-315x420.jpg 315w, https://yancuic.com/wp-content/uploads/2022/06/DKAIDTKYCA2M4OSK34KSM22VAA-scaled.jpg 1922w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-79299" class="wp-caption-text">La deidad fue descubierta dentro de un receptáculo semicuadrado formado por tres paredes y bajo una capa de tierra suelta emergieron la nariz y la boca semiabierta de la divinidad.<br />INAH (REUTERS)</figcaption></figure><br />
“La colocación de estos elementos estaba constituida de forma concéntrica, cubriendo casi 75% de la cavidad, la cual sellaron con piedras sueltas. Algunos huesos de animales fueron sometidos a cocción, y otros tienen marcas de descarne y huellas de dientes, por lo que seguramente sirvieron para consumo humano como parte del ritual”, relata el especialista Arnoldo González Cruz. Sobre la ofrenda se colocó una laja de piedra caliza con una pequeña perforación —de 85 centímetros de largo por 60 centímetros de ancho, y 4 centímetros de espesor—, no sin antes “sacrificar” el plato trípode, el cual fue roto casi por la mitad y una porción, con uno de sus soportes, fue colocada en el agujero de la laja. Luego vino un lecho semicircular de tiestos y pequeñas almas de piedra, sobre el que se asentó la cabeza de la deidad, la cual se apoyó lateralmente con los mismos materiales. Por último, todo el espacio sería clausurado con tierra y tres muros pequeños, dejando la cabeza del joven dios del maíz dentro de una especie de caja, donde permaneció oculta por 1.300 años.</p>
<p><img loading="lazy" src="https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-1024x767.jpg" alt="" width="696" height="521" class="alignnone size-large wp-image-79300" srcset="https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-1024x767.jpg 1024w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-300x225.jpg 300w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-768x576.jpg 768w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-1536x1151.jpg 1536w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-696x522.jpg 696w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-1068x800.jpg 1068w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-560x420.jpg 560w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-80x60.jpg 80w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA-265x198.jpg 265w, https://yancuic.com/wp-content/uploads/2022/06/KNTDZOICXN564ED42WIMSR2TZA.jpg 1960w" sizes="(max-width: 696px) 100vw, 696px" /><br />
Conforme avanzó la exploración, se constató que la escultura es el eje de una rica ofrenda que se dispuso sobre un estanque de piso y paredes estucadas, de un metro de ancho por tres metros de largo, para emular el ingreso de este dios al inframundo, en un entorno acuático. Como personificación del grano sembrado realiza varios ritos en el inframundo. Según cuenta el mito, “[el dios maya] viaja en una canoa conducida por los dioses remeros, es ataviado por mujeres jóvenes y desnudas, y finalmente germina del caparazón de una tortuga, símbolo de la tierra. En este último acto se presenta flanqueado por dos dioses (Hun Ajaw y Yax B’alam), quienes se cree son la versión de los héroes gemelos (Hunajpu e Xb’alanke) del Popol Vuh, hijos de Hun Junajpu”, explica el arqueólogo Tomás Pérez Suárez, del Centro de Estudios Mayas del Instituto de Investigaciones Filológicas de la UNAM.</p>
<p>“La pieza está bastante fragmentada. Se encontró en un contexto de humedad, por lo que se tuvo que dejar secar paulatinamente, para que la pieza no se deteriore con un cambio de ambiente tan drástico, pues estaba anegada de agua. Ahora, ya está en un estado mucho más seco, para poder iniciar su restauración. Lo que vamos a hacer es limpiar todos los fragmentos, se van a tratar de adherir y rescatar todos los fragmentos de cerámica que también se encuentran con la pieza”, explica el restaurador Jorge Alejandro Coraza, quien se refiere a los fragmentos de un plato trípode sobre el que se dispuso la escultura, ya que esta “se concibió originalmente como una cabeza cercenada”. Tal idea surge al contrastar la iconografía del joven dios del maíz en otras piezas y documentos, como una serie de platos del periodo Clásico Tardío (600-850), una vasija de la región de Tikal, del Clásico Temprano (150-600), y representaciones en los códices Dresde y Madrid, en los que esta deidad o personajes vinculados a ella, aparecen con la cabeza cortada.</p>
<p>“En el principio, todo estaba en suspenso. Todo en calma. Solamente había inmovilidad y silencio en la oscuridad, en la noche”, arranca el Popol Vuh, el libro sagrado de los mayas. Primero, continúa más adelante, los dioses crearon hombres de barro. Fue un fiasco. No se sostenían y, cuando llovía, se deshacían, encima eran incapaces de hablar y reproducirse. Luego, probaron con hombres de madera, pero no tenían alma ni memoria; no recordarían quiénes fueron sus creadores. Por último, intentaron con una mezcla de maíz y sangre. A partir del maíz blanco moldearon la figura humana y con el maíz rojo hicieron su sangre, y esta fue la versión que finalmente funcionó. Primero, fue el maíz. De ahí nacieron los primeros hombres capaces precisar con exactitud los ciclos lunares, solares y venusinos; de escribir e inventar el cero sin apenas herramientas. Se multiplicaron y poco a poco se expandieron y poblaron el sur de México, Guatemala y Honduras. Para los mayas existían el cielo, la tierra y el inframundo; cada uno de ellos se extendía en cuatro direcciones: cuatro ceibas, cuatro aves, cuatro tipos de maíz, cuatro colores. Los dioses son uno y cuatro al mismo tiempo. El abanico juega con los puntos cardinales, con la vida en el espacio-tiempo.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">EL PAIS</a></div></div>                    </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fyancuic.com%2F2022%2F06%2F03%2Fhallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hallada+una+cabeza+del+dios+del+ma%C3%ADz+maya+que+permaneci%C3%B3+oculta+m%C3%A1s+de+1.300+a%C3%B1os+en+Chiapas&url=https%3A%2F%2Fyancuic.com%2F2022%2F06%2F03%2Fhallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas%2F&via=Yancuic" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/&amp;media=https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE.jpg&description=Hallada+una+cabeza+del+dios+del+ma%C3%ADz+maya+que+permaneci%C3%B3+oculta+m%C3%A1s+de+1.300+a%C3%B1os+en+Chiapas" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Hallada+una+cabeza+del+dios+del+ma%C3%ADz+maya+que+permaneci%C3%B3+oculta+m%C3%A1s+de+1.300+a%C3%B1os+en+Chiapas %0A%0A https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://yancuic.com/2022/06/03/todo-el-poder-del-estado/">Todo el poder del Estado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://yancuic.com/2022/06/03/al-menos-tres-muertos-y-decenas-de-heridos-al-descarrilar-un-tren-en-el-sur-de-alemania/">Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania</a></div></div></div>        <div class="author-box-wrap"><a href="https://yancuic.com/author/admin/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://yancuic.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2022-06-03T09:12:19-06:00"><meta itemprop="dateModified" content="2022-06-03T09:12:19-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png"></span><meta itemprop="name" content="Yancuic"></span><meta itemprop="headline " content="Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE.jpg"><meta itemprop="width" content="1960"><meta itemprop="height" content="1098"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":79296,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "418";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "140";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">RELATED ARTICLES</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/02/la-escritora-cristina-rivera-garza-gana-el-premio-xavier-villaurrutia-por-un-libro-sobre-el-feminicidio-de-su-hermana/" rel="bookmark" class="td-image-wrap " title="La escritora Cristina Rivera Garza gana el Premio Xavier Villaurrutia por un libro sobre el feminicidio de su hermana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La escritora Cristina Rivera Garza gana el Premio Xavier Villaurrutia por un libro sobre el feminicidio de su hermana" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/MDY5E4YPF7MK3L54BQCKTXTERI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://yancuic.com/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/02/la-escritora-cristina-rivera-garza-gana-el-premio-xavier-villaurrutia-por-un-libro-sobre-el-feminicidio-de-su-hermana/" rel="bookmark" title="La escritora Cristina Rivera Garza gana el Premio Xavier Villaurrutia por un libro sobre el feminicidio de su hermana">La escritora Cristina Rivera Garza gana el Premio Xavier Villaurrutia por un libro sobre el feminicidio de su hermana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/02/el-trotski-lleno-de-esperanzas-que-se-fuga-de-siberia-en-un-trineo-de-renos/" rel="bookmark" class="td-image-wrap " title="El Trotski “lleno de esperanzas” que se ‘fuga de Siberia en un trineo de renos’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Trotski “lleno de esperanzas” que se ‘fuga de Siberia en un trineo de renos’" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/T-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://yancuic.com/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/02/el-trotski-lleno-de-esperanzas-que-se-fuga-de-siberia-en-un-trineo-de-renos/" rel="bookmark" title="El Trotski “lleno de esperanzas” que se ‘fuga de Siberia en un trineo de renos’">El Trotski “lleno de esperanzas” que se ‘fuga de Siberia en un trineo de renos’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://yancuic.com/2022/05/19/90-anos-de-elena-poniatowska-el-dia-que-se-naturalizo-mexicana/" rel="bookmark" class="td-image-wrap " title="90 años de Elena Poniatowska: el día que se naturalizó mexicana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="90 años de Elena Poniatowska: el día que se naturalizó mexicana" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/05/C-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://yancuic.com/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/05/19/90-anos-de-elena-poniatowska-el-dia-que-se-naturalizo-mexicana/" rel="bookmark" title="90 años de Elena Poniatowska: el día que se naturalizó mexicana">90 años de Elena Poniatowska: el día que se naturalizó mexicana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://yancuic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="131"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_7 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_7";
block_tdi_7.post_count = "6";
block_tdi_7.found_posts = "23810";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "3969";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/alemania-aprueba-la-subida-del-salario-minimo-a-12-euros-la-hora-a-partir-de-octubre/" rel="bookmark" class="td-image-wrap " title="Alemania aprueba la subida del salario mínimo a 12 euros la hora a partir de octubre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alemania aprueba la subida del salario mínimo a 12 euros la hora a partir de octubre" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/G-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/alemania-aprueba-la-subida-del-salario-minimo-a-12-euros-la-hora-a-partir-de-octubre/" rel="bookmark" title="Alemania aprueba la subida del salario mínimo a 12 euros la hora a partir de octubre">Alemania aprueba la subida del salario mínimo a 12 euros la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T09:26:10-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/al-menos-tres-muertos-y-decenas-de-heridos-al-descarrilar-un-tren-en-el-sur-de-alemania/" rel="bookmark" class="td-image-wrap " title="Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/7QZDUFEZMGKDFWMTYYN3POYFNM-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/al-menos-tres-muertos-y-decenas-de-heridos-al-descarrilar-un-tren-en-el-sur-de-alemania/" rel="bookmark" title="Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania">Al menos tres muertos y decenas de heridos al descarrilar un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T09:17:16-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/" rel="bookmark" class="td-image-wrap " title="Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/UKRQXGMIOJJLSDGD6VYVE2IMEE-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/hallada-una-cabeza-del-dios-del-maiz-maya-que-permanecio-oculta-mas-de-1-300-anos-en-chiapas/" rel="bookmark" title="Hallada una cabeza del dios del maíz maya que permaneció oculta más de 1.300 años en Chiapas">Hallada una cabeza del dios del maíz maya que permaneció oculta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T09:12:19-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/todo-el-poder-del-estado/" rel="bookmark" class="td-image-wrap " title="Todo el poder del Estado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Todo el poder del Estado" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/AA-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/todo-el-poder-del-estado/" rel="bookmark" title="Todo el poder del Estado">Todo el poder del Estado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T09:04:11-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/el-pais-de-la-mordida-esta-cambiando/" rel="bookmark" class="td-image-wrap " title="El país de la mordida está cambiando" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El país de la mordida está cambiando" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/006o1eco-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/el-pais-de-la-mordida-esta-cambiando/" rel="bookmark" title="El país de la mordida está cambiando">El país de la mordida está cambiando</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T08:59:32-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/el-siempre-mutante-munoz-ledo/" rel="bookmark" class="td-image-wrap " title="El siempre mutante Muñoz Ledo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El siempre mutante Muñoz Ledo" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/008o1pol-1-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/el-siempre-mutante-munoz-ledo/" rel="bookmark" title="El siempre mutante Muñoz Ledo">El siempre mutante Muñoz Ledo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T08:56:33-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8 td_block_template_1 ">

<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1398962735845898");
		            adEl.setAttribute("data-ad-slot", "2388428006");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "4665";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1555";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/03/al-menos-tres-muertos-y-decenas-de-heridos-al-descarrilar-un-tren-en-el-sur-de-alemania/" rel="bookmark" class="td-image-wrap " title="Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/7QZDUFEZMGKDFWMTYYN3POYFNM-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/03/al-menos-tres-muertos-y-decenas-de-heridos-al-descarrilar-un-tren-en-el-sur-de-alemania/" rel="bookmark" title="Al menos tres muertos y decenas de heridos al descarrilar un tren en el sur de Alemania">Al menos tres muertos y decenas de heridos al descarrilar un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T09:17:16-06:00" >junio 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/02/ee-uu-extradita-a-mexico-al-exgobernador-priista-cesar-duarte/" rel="bookmark" class="td-image-wrap " title="EE UU extradita a México al exgobernador priista César Duarte" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="EE UU extradita a México al exgobernador priista César Duarte" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/7MOL3IYMPVG73FX4MJNPAHO3BY-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/02/ee-uu-extradita-a-mexico-al-exgobernador-priista-cesar-duarte/" rel="bookmark" title="EE UU extradita a México al exgobernador priista César Duarte">EE UU extradita a México al exgobernador priista César Duarte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T15:56:46-06:00" >junio 2, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2022/06/02/afores-reprueban-en-oferta-de-productos-para-mujeres/" rel="bookmark" class="td-image-wrap " title="Afores ‘reprueban’ en oferta de productos para mujeres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Afores ‘reprueban’ en oferta de productos para mujeres" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2022/06/PR5772Y6ZNAFPJSME2STZGR4WY-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2022/06/02/afores-reprueban-en-oferta-de-productos-para-mujeres/" rel="bookmark" title="Afores ‘reprueban’ en oferta de productos para mujeres">Afores ‘reprueban’ en oferta de productos para mujeres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T09:36:07-06:00" >junio 2, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "3";
block_tdi_10.found_posts = "23810";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "7937";
tdBlocksArray.push(block_tdi_10);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2021/03/15/durango-14-de-marzo-3-casos-nuevos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="DURANGO 14 DE MARZO: 3 casos nuevos de COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="DURANGO 14 DE MARZO: 3 casos nuevos de COVID-19" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-14-at-3.13.51-PM-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2021/03/15/durango-14-de-marzo-3-casos-nuevos-de-covid-19/" rel="bookmark" title="DURANGO 14 DE MARZO: 3 casos nuevos de COVID-19">DURANGO 14 DE MARZO: 3 casos nuevos de COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T10:12:24-06:00" >marzo 15, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2019/01/05/la-laguna-ejemplo-nacional-por-implementacion-de-mando-especial/" rel="bookmark" class="td-image-wrap " title="La Laguna,  ejemplo nacional por implementación de Mando Especial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Laguna,  ejemplo nacional por implementación de Mando Especial" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2019/01/La-Laguna-ejemplo-nacional-por-implementación-de-Mando-Especial-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2019/01/05/la-laguna-ejemplo-nacional-por-implementacion-de-mando-especial/" rel="bookmark" title="La Laguna,  ejemplo nacional por implementación de Mando Especial">La Laguna,  ejemplo nacional por implementación de Mando Especial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-05T12:42:01-06:00" >enero 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" class="td-image-wrap " title="México 68 fue un hito para Klaus Dibiasi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="México 68 fue un hito para Klaus Dibiasi" data-type="image_tag" data-img-url="https://yancuic.com/wp-content/uploads/2018/10/2023196-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" title="México 68 fue un hito para Klaus Dibiasi">México 68 fue un hito para Klaus Dibiasi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T14:24:12-06:00" >octubre 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_11 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://yancuic.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">3754</span></a></li><li><a href="https://yancuic.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">3642</span></a></li><li><a href="https://yancuic.com/category/durango/"><span class="td-cat-name">Durango</span><span class="td-cat-no">3489</span></a></li><li><a href="https://yancuic.com/category/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">3258</span></a></li><li><a href="https://yancuic.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">2825</span></a></li><li><a href="https://yancuic.com/category/mexico/"><span class="td-cat-name">México</span><span class="td-cat-no">2282</span></a></li><li><a href="https://yancuic.com/category/seguridad/"><span class="td-cat-name">Seguridad</span><span class="td-cat-no">1230</span></a></li><li><a href="https://yancuic.com/category/espectaculos/"><span class="td-cat-name">Espectáculos</span><span class="td-cat-no">1184</span></a></li><li><a href="https://yancuic.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">982</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://yancuic.com/"><img class="td-retina-data" src="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" alt="Yancuic: Agencia de Noticias y Publicidad" title="Yancuic: Agencia de Noticias y Publicidad" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><strong>Yancuic</strong><br>Agencia de Noticias y Publicidad<br>
<br>
Blvd. Durango #1038 A,  Barrio de Tierra Blanca, <br>
C.P. 34139, Durango, Dgo. México.<br>(618) 811 9195<div class="footer-email-wrap">Contact us: <a href="mailto:yancuicagenciadenoticias@gmail.com">yancuicagenciadenoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 629a595dec28d
    -->

    <script type='text/javascript' src='https://yancuic.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://yancuic.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://yancuic.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://yancuic.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://yancuic.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>