<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Atlas comienza con &#8216;limpia&#8217; de jugadores en su plantel | Yancuic</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://yancuic.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="http://yancuic.com/wp-content/uploads/2018/10/logo16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://yancuic.com/wp-content/uploads/2018/10/logo76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://yancuic.com/wp-content/uploads/2018/10/logo120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://yancuic.com/wp-content/uploads/2018/10/logo152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://yancuic.com/wp-content/uploads/2018/10/logo114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://yancuic.com/wp-content/uploads/2018/10/logo144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Feed" href="http://yancuic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; RSS de los comentarios" href="http://yancuic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Atlas comienza con &#8216;limpia&#8217; de jugadores en su plantel RSS de los comentarios" href="http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yancuic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://yancuic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://yancuic.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://yancuic.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://yancuic.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://yancuic.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://yancuic.com/wp-json/" /><link rel="alternate" type="application/json" href="http://yancuic.com/wp-json/wp/v2/posts/57286" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yancuic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yancuic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/" />
<link rel='shortlink' href='http://yancuic.com/?p=57286' />
<link rel="alternate" type="application/json+oembed" href="http://yancuic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyancuic.com%2F2021%2F06%2F07%2Fatlas-comienza-con-limpia-de-jugadores-en-su-plantel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yancuic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyancuic.com%2F2021%2F06%2F07%2Fatlas-comienza-con-limpia-de-jugadores-en-su-plantel%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8611705ff9","wpRestUrl":"http:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/yancuic.com\/wp-admin\/","wpRestNonce":"8611705ff9","wpRestUrl":"http:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://yancuic.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://yancuic.com/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/",
                    "name": "Atlas comienza con &#8216;limpia&#8217; de jugadores en su plantel"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-180x180.png" />
<meta name="msapplication-TileImage" content="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f4511e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f4511e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4511e;
                }
                .tdm-btn-style1 {
					background-color: #f4511e;
				}
				.tdm-btn-style2:before {
				    border-color: #f4511e;
				}
				.tdm-btn-style2 {
				    color: #f4511e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4511e;
                    -moz-box-shadow: 0 2px 16px #f4511e;
                    box-shadow: 0 2px 16px #f4511e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4511e;
                    -moz-box-shadow: 0 4px 26px #f4511e;
                    box-shadow: 0 4px 26px #f4511e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57286 single-format-standard td-standard-pack atlas-comienza-con-limpia-de-jugadores-en-su-plantel global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-283"><a href="http://yancuic.com/">Portada</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://yancuic.com/category/durango/">Durango</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="http://yancuic.com/category/opinion/">Opinión</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://yancuic.com/category/mexico/">México</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://yancuic.com/category/mundo/">Mundo</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://yancuic.com/category/politica/">Política</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://yancuic.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://yancuic.com/category/economia/">Economía</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://yancuic.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, junio 7, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-top-menu-2" class="top-header-menu"><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-683"><a href="http://yancuic.com/category/cultura/">Cultura</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-684"><a href="http://yancuic.com/category/deportes/">Deportes</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-685"><a href="http://yancuic.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://yancuic.com/category/mujeres/">Mujeres</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://yancuic.com/">
            <img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
            <span class="td-visual-hidden">Yancuic</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_475 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_475.td-a-rec{
					text-align: center;
				}.tdi_1_475 .td-element-style{
					z-index: -1;
				}.tdi_1_475.td-a-rec-img{
				    text-align: left;
				}.tdi_1_475.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_475.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo280-2.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo140-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-283"><a href="http://yancuic.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="http://yancuic.com/category/durango/">Durango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="http://yancuic.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-665"><a href="http://yancuic.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-667"><a href="http://yancuic.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="http://yancuic.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-671"><a href="http://yancuic.com/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="http://yancuic.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-670"><a href="http://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://yancuic.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-57286" class="post-57286 post type-post status-publish format-standard has-post-thumbnail category-deportes" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://yancuic.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Deportes" class="entry-crumb" href="http://yancuic.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Atlas comienza con &#8216;limpia&#8217; de jugadores en su plantel</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://yancuic.com/category/deportes/">Deportes</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Atlas comienza con &#8216;limpia&#8217; de jugadores en su plantel</h1>

                                                            <p class="td-post-sub-title">Los Rojinegros dieron a conocer las que serán sus primeras bajas de cara al torneo Apertura 2021 de la Liga MX y hay nombres importantes que no seguirán en el club</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://yancuic.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T15:47:57-06:00" >junio 7, 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57286">92</span></div>                                <div class="td-post-comments"><a href="http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fyancuic.com%2F2021%2F06%2F07%2Fatlas-comienza-con-limpia-de-jugadores-en-su-plantel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Atlas+comienza+con+%E2%80%98limpia%E2%80%99+de+jugadores+en+su+plantel&url=http%3A%2F%2Fyancuic.com%2F2021%2F06%2F07%2Fatlas-comienza-con-limpia-de-jugadores-en-su-plantel%2F&via=Yancuic">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/&amp;media=http://yancuic.com/wp-content/uploads/2021/06/2591224.jpg&description=Atlas+comienza+con+%E2%80%98limpia%E2%80%99+de+jugadores+en+su+plantel">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Atlas+comienza+con+%E2%80%98limpia%E2%80%99+de+jugadores+en+su+plantel %0A%0A http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="http://yancuic.com/wp-content/uploads/2021/06/2591224.jpg" data-caption="Ignacio Malcorra y dos jugadores más causan baja de Atlas. (Mexsport)"><img width="664" height="498" class="entry-thumb td-modal-image" src="http://yancuic.com/wp-content/uploads/2021/06/2591224.jpg" srcset="http://yancuic.com/wp-content/uploads/2021/06/2591224.jpg 664w, http://yancuic.com/wp-content/uploads/2021/06/2591224-300x225.jpg 300w, http://yancuic.com/wp-content/uploads/2021/06/2591224-560x420.jpg 560w, http://yancuic.com/wp-content/uploads/2021/06/2591224-80x60.jpg 80w, http://yancuic.com/wp-content/uploads/2021/06/2591224-265x198.jpg 265w" sizes="(max-width: 664px) 100vw, 664px" alt="" title="2591224"/></a><figcaption class="wp-caption-text">Ignacio Malcorra y dos jugadores más causan baja de Atlas. (Mexsport)</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_2_757 td_block_template_1">
<style>
/* custom css */
.tdi_2_757.td-a-rec{
					text-align: center;
				}.tdi_2_757 .td-element-style{
					z-index: -1;
				}.tdi_2_757.td-a-rec-img{
				    text-align: left;
				}.tdi_2_757.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_757.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<a href=" https://durangodigital.gob.mx/" >
<img src=></a>
</div></div><p>CIUDAD DE MÉXICO.- Con el equipo a poco más de una semana de volver de las vacaciones, Atlas comenzó con la oficialización de sus salidas para el siguiente torneo. Javier Correa, Ignacio Malcorra y Armando Escobar, no seguirán con el club el siguiente semestre.</p>
<p>Lo anterior se dio a conocer a través de las redes sociales de los Zorros, en donde se agradeció el tiempo que los futbolistas estuvieron en la institución, pero que finalmente no renovaron su vínculo.</p>
<p>Los casos de Correa y Malcorra son los que más llaman la atención, ya que son los que tenían minutos de manera regular, sin embargo, sus actuaciones fueron duramente criticadas por los aficionados.</p>
<p>Ignacio brilló con los Rojinegros en 2020, sin embargo, para este 2021 llegó a perder el puesto como titular con el canterano Ozziel Herrera, quien se presentó como uno de los proyectos más interesantes del equipo a futuro.</p>
<p>Javier nunca pudo hacer ‘click’ con la afición, pues en algunos momentos llegó a hacerse de palabras con ellos. Sus números tampoco respaldaban una posible renovación, además de que Julio Furch se encuentra completamente recuperado de la fractura de tobillo que sufrió en enero de este año.</p>
<p>Armando Escobar, quien había llegado procedente de Tampico, apenas jugó un partido en la Primera División y se tuvo que conformar con mantener la regularidad en la categoría Sub 20, ya que el chico Diego Barbosa se adueñó de la lateral por derecha.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_6e4 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_6e4.td-a-rec{
					text-align: center;
				}.tdi_3_6e4 .td-element-style{
					z-index: -1;
				}.tdi_3_6e4.td-a-rec-img{
				    text-align: left;
				}.tdi_3_6e4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_6e4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">EXCELSIOR </a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fyancuic.com%2F2021%2F06%2F07%2Fatlas-comienza-con-limpia-de-jugadores-en-su-plantel%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Atlas+comienza+con+%E2%80%98limpia%E2%80%99+de+jugadores+en+su+plantel&url=http%3A%2F%2Fyancuic.com%2F2021%2F06%2F07%2Fatlas-comienza-con-limpia-de-jugadores-en-su-plantel%2F&via=Yancuic">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/&amp;media=http://yancuic.com/wp-content/uploads/2021/06/2591224.jpg&description=Atlas+comienza+con+%E2%80%98limpia%E2%80%99+de+jugadores+en+su+plantel">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Atlas+comienza+con+%E2%80%98limpia%E2%80%99+de+jugadores+en+su+plantel %0A%0A http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://yancuic.com/2021/06/07/scaloni-esta-acostumbrado-a-marcas-ferreas-sobre-messi/">Scaloni está acostumbrado a marcas férreas sobre Messi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://yancuic.com/2021/06/07/springsteen-planea-el-regreso-a-broadway-de-su-espectaculo/">Springsteen planea el regreso a Broadway de su espectáculo</a></div></div></div>            <div class="author-box-wrap"><a href="http://yancuic.com/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://yancuic.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-06-07T15:47:57-06:00"><meta itemprop="dateModified" content="2021-06-07T15:47:57-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://yancuic.com/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png"></span><meta itemprop="name" content="Yancuic"></span><meta itemprop="headline " content="Atlas comienza con &#039;limpia&#039; de jugadores en su plantel"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2021/06/2591224.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_5e6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_5e6" ><script>var block_tdi_4_5e6 = new tdBlock();
block_tdi_4_5e6.id = "tdi_4_5e6";
block_tdi_4_5e6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_5e6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":57286,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_5e6","tdc_css_class_style":"tdi_4_5e6_rand_style"}';
block_tdi_4_5e6.td_column_number = "3";
block_tdi_4_5e6.block_type = "td_block_related_posts";
block_tdi_4_5e6.post_count = "3";
block_tdi_4_5e6.found_posts = "2463";
block_tdi_4_5e6.header_color = "";
block_tdi_4_5e6.ajax_pagination_infinite_stop = "";
block_tdi_4_5e6.max_num_pages = "821";
tdBlocksArray.push(block_tdi_4_5e6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_b0e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_5e6" href="#">RELATED ARTICLES</a><a id="tdi_6_0ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_5e6" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4_5e6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/scaloni-esta-acostumbrado-a-marcas-ferreas-sobre-messi/" rel="bookmark" class="td-image-wrap " title="Scaloni está acostumbrado a marcas férreas sobre Messi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Scaloni está acostumbrado a marcas férreas sobre Messi" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591193-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://yancuic.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/scaloni-esta-acostumbrado-a-marcas-ferreas-sobre-messi/" rel="bookmark" title="Scaloni está acostumbrado a marcas férreas sobre Messi">Scaloni está acostumbrado a marcas férreas sobre Messi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/seleccion-espanola-libre-de-covid-19-tras-contagio-de-busquets/" rel="bookmark" class="td-image-wrap " title="Selección española libre de covid-19 tras contagio de Busquets" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Selección española libre de covid-19 tras contagio de Busquets" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591195-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://yancuic.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/seleccion-espanola-libre-de-covid-19-tras-contagio-de-busquets/" rel="bookmark" title="Selección española libre de covid-19 tras contagio de Busquets">Selección española libre de covid-19 tras contagio de Busquets</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/nadal-y-schwartzman-chocaran-en-cuartos-de-roland-garros/" rel="bookmark" class="td-image-wrap " title="Nadal y Schwartzman chocarán en cuartos de Roland Garros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nadal y Schwartzman chocarán en cuartos de Roland Garros" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591168-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://yancuic.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/nadal-y-schwartzman-chocaran-en-cuartos-de-roland-garros/" rel="bookmark" title="Nadal y Schwartzman chocarán en cuartos de Roland Garros">Nadal y Schwartzman chocarán en cuartos de Roland Garros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_5e6" data-td_block_id="tdi_4_5e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_5e6" data-td_block_id="tdi_4_5e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/07/atlas-comienza-con-limpia-de-jugadores-en-su-plantel/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://yancuic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='57286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="205"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget tdi_7_bb5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_bb5" >
<style>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</style><script>var block_tdi_7_bb5 = new tdBlock();
block_tdi_7_bb5.id = "tdi_7_bb5";
block_tdi_7_bb5.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_bb5","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_bb5","tdc_css_class_style":"tdi_7_bb5_rand_style"}';
block_tdi_7_bb5.td_column_number = "1";
block_tdi_7_bb5.block_type = "td_block_7";
block_tdi_7_bb5.post_count = "6";
block_tdi_7_bb5.found_posts = "16993";
block_tdi_7_bb5.header_color = "#";
block_tdi_7_bb5.ajax_pagination_infinite_stop = "";
block_tdi_7_bb5.max_num_pages = "2833";
tdBlocksArray.push(block_tdi_7_bb5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=tdi_7_bb5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/desmienten-que-felipe-calderon-este-hospitalizado-por-covid-19-fue-unicamente-a-revision-y-esta-bien/" rel="bookmark" class="td-image-wrap " title="Desmienten que Felipe Calderón esté hospitalizado por COVID-19; ‘fue únicamente a revisión y está bien’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Desmienten que Felipe Calderón esté hospitalizado por COVID-19; ‘fue únicamente a revisión y está bien’" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/XA2COGPXFNE6ZLQ5DLSVUWMO54-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/desmienten-que-felipe-calderon-este-hospitalizado-por-covid-19-fue-unicamente-a-revision-y-esta-bien/" rel="bookmark" title="Desmienten que Felipe Calderón esté hospitalizado por COVID-19; ‘fue únicamente a revisión y está bien’">Desmienten que Felipe Calderón esté hospitalizado por COVID-19; ‘fue únicamente a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T16:08:16-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/juez-ordena-descongelar-cuentas-de-esposa-de-garcia-cabeza-de-vaca/" rel="bookmark" class="td-image-wrap " title="Juez ordena descongelar cuentas de esposa de García Cabeza de Vaca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Juez ordena descongelar cuentas de esposa de García Cabeza de Vaca" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/NZ64PJIPX5BWFGW4K5CLBCE2PI-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/juez-ordena-descongelar-cuentas-de-esposa-de-garcia-cabeza-de-vaca/" rel="bookmark" title="Juez ordena descongelar cuentas de esposa de García Cabeza de Vaca">Juez ordena descongelar cuentas de esposa de García Cabeza de Vaca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T16:05:35-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/el-pais-esta-en-paz-tras-los-comicios-mas-grandes-de-la-historia-ine/" rel="bookmark" class="td-image-wrap " title="El país está en paz tras los comicios más grandes de la historia: INE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El país está en paz tras los comicios más grandes de la historia: INE" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591213-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/el-pais-esta-en-paz-tras-los-comicios-mas-grandes-de-la-historia-ine/" rel="bookmark" title="El país está en paz tras los comicios más grandes de la historia: INE">El país está en paz tras los comicios más grandes de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T16:01:20-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/muere-el-actor-de-star-trek-clarence-williams-iii-a-los-81-anos/" rel="bookmark" class="td-image-wrap " title="Muere el actor de Star Trek, Clarence Williams III, a los 81 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Muere el actor de Star Trek, Clarence Williams III, a los 81 años" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591100-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/muere-el-actor-de-star-trek-clarence-williams-iii-a-los-81-anos/" rel="bookmark" title="Muere el actor de Star Trek, Clarence Williams III, a los 81 años">Muere el actor de Star Trek, Clarence Williams III, a los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T15:58:50-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/christina-ricci-se-unira-al-universo-de-matrix/" rel="bookmark" class="td-image-wrap " title="Christina Ricci se unirá al universo de Matrix" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Christina Ricci se unirá al universo de Matrix" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591133-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/christina-ricci-se-unira-al-universo-de-matrix/" rel="bookmark" title="Christina Ricci se unirá al universo de Matrix">Christina Ricci se unirá al universo de Matrix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T15:56:18-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/springsteen-planea-el-regreso-a-broadway-de-su-espectaculo/" rel="bookmark" class="td-image-wrap " title="Springsteen planea el regreso a Broadway de su espectáculo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Springsteen planea el regreso a Broadway de su espectáculo" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591154-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/springsteen-planea-el-regreso-a-broadway-de-su-espectaculo/" rel="bookmark" title="Springsteen planea el regreso a Broadway de su espectáculo">Springsteen planea el regreso a Broadway de su espectáculo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T15:52:37-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_676 td_block_template_1 ">

<style>
/* custom css */
.tdi_8_676.td-a-rec{
					text-align: center;
				}.tdi_8_676 .td-element-style{
					z-index: -1;
				}.tdi_8_676.td-a-rec-img{
				    text-align: left;
				}.tdi_8_676.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_676.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_9_0b0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_0b0" >
<style>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</style><script>var block_tdi_9_0b0 = new tdBlock();
block_tdi_9_0b0.id = "tdi_9_0b0";
block_tdi_9_0b0.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_0b0","tdc_css_class":"tdi_9_0b0","tdc_css_class_style":"tdi_9_0b0_rand_style"}';
block_tdi_9_0b0.td_column_number = "1";
block_tdi_9_0b0.block_type = "td_block_7";
block_tdi_9_0b0.post_count = "3";
block_tdi_9_0b0.found_posts = "3561";
block_tdi_9_0b0.header_color = "";
block_tdi_9_0b0.ajax_pagination_infinite_stop = "";
block_tdi_9_0b0.max_num_pages = "1187";
tdBlocksArray.push(block_tdi_9_0b0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_9_0b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/el-pais-esta-en-paz-tras-los-comicios-mas-grandes-de-la-historia-ine/" rel="bookmark" class="td-image-wrap " title="El país está en paz tras los comicios más grandes de la historia: INE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El país está en paz tras los comicios más grandes de la historia: INE" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/2591213-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/el-pais-esta-en-paz-tras-los-comicios-mas-grandes-de-la-historia-ine/" rel="bookmark" title="El país está en paz tras los comicios más grandes de la historia: INE">El país está en paz tras los comicios más grandes de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T16:01:20-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/la-inversion-en-mexico-no-dependera-de-la-composicion-del-congreso-dice-la-ip/" rel="bookmark" class="td-image-wrap " title="La inversión en México no dependerá de la composición del Congreso, dice la IP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La inversión en México no dependerá de la composición del Congreso, dice la IP" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/AF3TJGS3RVCRHEJEO2PDKGO3GY-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/la-inversion-en-mexico-no-dependera-de-la-composicion-del-congreso-dice-la-ip/" rel="bookmark" title="La inversión en México no dependerá de la composición del Congreso, dice la IP">La inversión en México no dependerá de la composición del Congreso,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T14:51:22-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2021/06/07/el-peso-se-aprecia-frente-al-dolar-tras-avance-de-la-oposicion-en-el-congreso/" rel="bookmark" class="td-image-wrap " title="El peso se aprecia frente al dólar tras avance de la oposición en el Congreso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El peso se aprecia frente al dólar tras avance de la oposición en el Congreso" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2021/06/XLDBJES2JBHYNO2E3ZAT73DUOI-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2021/06/07/el-peso-se-aprecia-frente-al-dolar-tras-avance-de-la-oposicion-en-el-congreso/" rel="bookmark" title="El peso se aprecia frente al dólar tras avance de la oposición en el Congreso">El peso se aprecia frente al dólar tras avance de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T13:58:49-06:00" >junio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_10_f83 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_f83" >
<style>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</style><script>var block_tdi_10_f83 = new tdBlock();
block_tdi_10_f83.id = "tdi_10_f83";
block_tdi_10_f83.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_f83","tdc_css_class":"tdi_10_f83","tdc_css_class_style":"tdi_10_f83_rand_style"}';
block_tdi_10_f83.td_column_number = "1";
block_tdi_10_f83.block_type = "td_block_7";
block_tdi_10_f83.post_count = "3";
block_tdi_10_f83.found_posts = "16993";
block_tdi_10_f83.header_color = "";
block_tdi_10_f83.ajax_pagination_infinite_stop = "";
block_tdi_10_f83.max_num_pages = "5665";
tdBlocksArray.push(block_tdi_10_f83);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_10_f83 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/11/15/politicamente-mexico-esta-viviendo-la-tormenta-perfecta-zavala/" rel="bookmark" class="td-image-wrap " title="Políticamente, México está viviendo la tormenta perfecta: Zavala" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Políticamente, México está viviendo la tormenta perfecta: Zavala" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2018/11/2045404-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/11/15/politicamente-mexico-esta-viviendo-la-tormenta-perfecta-zavala/" rel="bookmark" title="Políticamente, México está viviendo la tormenta perfecta: Zavala">Políticamente, México está viviendo la tormenta perfecta: Zavala</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T00:42:35-06:00" >noviembre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2019/01/05/la-laguna-ejemplo-nacional-por-implementacion-de-mando-especial/" rel="bookmark" class="td-image-wrap " title="La Laguna,  ejemplo nacional por implementación de Mando Especial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Laguna,  ejemplo nacional por implementación de Mando Especial" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2019/01/La-Laguna-ejemplo-nacional-por-implementación-de-Mando-Especial-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2019/01/05/la-laguna-ejemplo-nacional-por-implementacion-de-mando-especial/" rel="bookmark" title="La Laguna,  ejemplo nacional por implementación de Mando Especial">La Laguna,  ejemplo nacional por implementación de Mando Especial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-05T12:42:01-06:00" >enero 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" class="td-image-wrap " title="México 68 fue un hito para Klaus Dibiasi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="México 68 fue un hito para Klaus Dibiasi" data-type="image_tag" data-img-url="http://yancuic.com/wp-content/uploads/2018/10/2023196-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" title="México 68 fue un hito para Klaus Dibiasi">México 68 fue un hito para Klaus Dibiasi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T14:24:12-06:00" >octubre 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_11_6ee widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_6ee" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://yancuic.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">2550</span></a></li><li><a href="http://yancuic.com/category/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">2522</span></a></li><li><a href="http://yancuic.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">2464</span></a></li><li><a href="http://yancuic.com/category/durango/"><span class="td-cat-name">Durango</span><span class="td-cat-no">2326</span></a></li><li><a href="http://yancuic.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">1986</span></a></li><li><a href="http://yancuic.com/category/mexico/"><span class="td-cat-name">México</span><span class="td-cat-no">1799</span></a></li><li><a href="http://yancuic.com/category/seguridad/"><span class="td-cat-name">Seguridad</span><span class="td-cat-no">966</span></a></li><li><a href="http://yancuic.com/category/espectaculos/"><span class="td-cat-name">Espectáculos</span><span class="td-cat-no">809</span></a></li><li><a href="http://yancuic.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">719</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://yancuic.com/"><img class="td-retina-data" src="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" alt="Yancuic: Agencia de Noticias y Publicidad" title="Yancuic: Agencia de Noticias y Publicidad" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><strong>Yancuic</strong><br>Agencia de Noticias y Publicidad<br>
<br>
Blvd. Durango #1038 A,  Barrio de Tierra Blanca, <br>
C.P. 34139, Durango, Dgo. México.<br>(618) 811 9195<div class="footer-email-wrap">Contact us: <a href="mailto:yancuicagenciadenoticias@gmail.com">yancuicagenciadenoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60bee85bea41e
    -->

    <script type='text/javascript' src='http://yancuic.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>