<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Sheinbaum y el crimen desbordado | Yancuic</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://yancuic.com/xmlrpc.php" />
    <meta property="og:image" content="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg" /><link rel="icon" type="image/png" href="http://yancuic.com/wp-content/uploads/2018/10/logo16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://yancuic.com/wp-content/uploads/2018/10/logo76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://yancuic.com/wp-content/uploads/2018/10/logo120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://yancuic.com/wp-content/uploads/2018/10/logo152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://yancuic.com/wp-content/uploads/2018/10/logo114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://yancuic.com/wp-content/uploads/2018/10/logo144-1.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Feed" href="http://yancuic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; RSS de los comentarios" href="http://yancuic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yancuic &raquo; Sheinbaum y el crimen desbordado RSS de los comentarios" href="http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/yancuic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://yancuic.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://yancuic.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://yancuic.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://yancuic.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://yancuic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yancuic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yancuic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021' href='http://yancuic.com/2020/01/31/fmi-estancamiento-en-mexico-pib-de-0-7-anual-en-periodo-2019-2021/' />
<link rel='next' title='Viajes de ignominia' href='http://yancuic.com/2020/01/31/viajes-de-ignominia/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/" />
<link rel='shortlink' href='http://yancuic.com/?p=29628' />
<link rel="alternate" type="application/json+oembed" href="http://yancuic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyancuic.com%2F2020%2F01%2F31%2Fsheinbaum-y-el-crimen-desbordado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://yancuic.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyancuic.com%2F2020%2F01%2F31%2Fsheinbaum-y-el-crimen-desbordado%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/yancuic.com\/wp-admin\/","wpRestNonce":"1cccb492b8","wpRestUrl":"http:\/\/yancuic.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://yancuic.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://yancuic.com/category/opinion/",
                                "name": "Opinión"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/",
                                "name": "Sheinbaum y el crimen desbordado"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-180x180.png" />
<meta name="msapplication-TileImage" content="http://yancuic.com/wp-content/uploads/2018/10/cropped-logo512-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-29628 single-format-standard sheinbaum-y-el-crimen-desbordado global-block-template-1 td-local-news single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-283"><a href="http://yancuic.com/">Portada</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://yancuic.com/category/durango/">Durango</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-668"><a href="http://yancuic.com/category/opinion/">Opinión</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://yancuic.com/category/mexico/">México</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://yancuic.com/category/mundo/">Mundo</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://yancuic.com/category/politica/">Política</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://yancuic.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://yancuic.com/category/economia/">Economía</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://yancuic.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, enero 31, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-top-menu-2" class="top-header-menu"><li id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-683"><a href="http://yancuic.com/category/cultura/">Cultura</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-684"><a href="http://yancuic.com/category/deportes/">Deportes</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-685"><a href="http://yancuic.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-686"><a href="http://yancuic.com/category/mujeres/">Mujeres</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://yancuic.com/">
            <img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
            <span class="td-visual-hidden">Yancuic</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e34d96e41055_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo280-2.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo140-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://yancuic.com/">
			<img class="td-retina-data" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo544-2-300x99.png" src="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png" alt="Yancuic" title="Agencia de noticias y publicidad"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-283"><a href="http://yancuic.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-662"><a href="http://yancuic.com/category/durango/">Durango</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-668"><a href="http://yancuic.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-665"><a href="http://yancuic.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-667"><a href="http://yancuic.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="http://yancuic.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-671"><a href="http://yancuic.com/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-663"><a href="http://yancuic.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-670"><a href="http://yancuic.com/category/reportajes/">Reportajes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://yancuic.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-29628" class="post-29628 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://yancuic.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Opinión" class="entry-crumb" href="http://yancuic.com/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sheinbaum y el crimen desbordado</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://yancuic.com/category/opinion/">Opinión</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Sheinbaum y el crimen desbordado</h1>

                                                            <p class="td-post-sub-title">Julio Hernández López | Astillero</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://yancuic.com/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:33:24+00:00" >enero 31, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29628">83</span></div>                                <div class="td-post-comments"><a href="http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fyancuic.com%2F2020%2F01%2F31%2Fsheinbaum-y-el-crimen-desbordado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sheinbaum+y+el+crimen+desbordado&url=http%3A%2F%2Fyancuic.com%2F2020%2F01%2F31%2Fsheinbaum-y-el-crimen-desbordado%2F&via=Yancuic">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/&amp;media=http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg&description=Sheinbaum+y+el+crimen+desbordado">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sheinbaum y el crimen desbordado %0A%0A http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg" data-caption="Ricardo Monreal, presidente de la Junta de Coordinación Política del Senado; César Yáñez, coordinador general de Política y Gobierno, y Manuel Velasco, líder de la bancada del Partido Verde en el Senado, llegan al Palacio Nacional para reunirse con Andrés Manuel López Obrador.Foto Luis Castillo"><img width="500" height="333" class="entry-thumb td-modal-image" src="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg 500w, http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="010o1pol-1"/></a><figcaption class="wp-caption-text">Ricardo Monreal, presidente de la Junta de Coordinación Política del Senado; César Yáñez, coordinador general de Política y Gobierno, y Manuel Velasco, líder de la bancada del Partido Verde en el Senado, llegan al Palacio Nacional para reunirse con Andrés Manuel López Obrador.Foto Luis Castillo</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5e34d96e44f49_rand td_block_template_1"><div class="td-all-devices">
<img src="http://yancuic.com/wp-content/uploads/2020/01/Yancuic728x90px.png"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e34d96e44c6c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Aún sin medidas eficaces<br />
Tiempos políticos y prelectorales<br />
Inegi: desaliento económico</p>
<p>La fuga concertada de tres internos en el Reclusorio Sur, con la colaboración de personal carcelario de niveles incluso altos, ha puesto de relieve lo que no necesita mucha confirmación: en la Ciudad de México se vive una espiral de dominio de grupos delictivos de distinto calado y en distintos escenarios, sin que hasta ahora la administración encabezada por Claudia Sheinbaum haya encontrado una fórmula eficaz para ir frenando tal ascenso criminal.</p>
<p>No es un problema surgido específicamente en esta administración ni han asomado evidencias de colusión o complicidad de parte de los mandos realmente cercanos a la gobernadora Sheinbaum, aunque es evidente que hay una profunda y sostenida corrupción en el tejido general de los ámbitos policiacos, carcelarios y judiciales de la capital del país.</p>
<p>Algunos de los funcionarios nombrados por Sheinbaum en la Secretaría de Seguridad Pública y la procuraduría local de Justicia han sido evidentemente inadecuados para el tamaño del reto. La llegada de un policía de carrera, con mano dura y presunta ascendencia sobre los grupos mafiosos que aún controlan el mundillo de las relaciones entre delincuentes, políticos y policías, no ha podido aportar buenos resultados: Omar García Harfuch ha tenido reveses como sucedió en el caso de la masiva detención de presuntos delincuentes en Tepito, a los que luego otorgaron libertad por violaciones al debido proceso, y las expectativas de mejoría en seguridad pública que generó se han quedado en lista de espera.</p>
<p>Como todos los gobernantes de la capital del país, desde el partido que sea y en el periodo que sea, Sheinbaum es una aspirante natural a la próxima candidatura presidencial por parte de Morena. Goza de especial afecto por parte del jefe partidista y actual ocupante de Palacio Nacional, quien no ha dudado en mostrar abierto respaldo a Sheinbaum en momentos críticos. Además, ella está en el primer círculo político y de afectos del obradorismo.</p>
<p>Golpes como el dado en el Reclusorio Sur, los robos a mano armada en vialidades principales y audacias como el asalto de ayer a una joyería en la avenida Altavista, en San Ángel, tienen visos peculiares que pueden ir más allá de la tendencia al alza de fenómenos similares en todo el país (donde el registro de hechos delictivos graves es peor que en la Ciudad de México). En tiempos de combates políticos y prelectorales como los que ya se viven, todo escenario es propicio para asestar golpes a los adversarios.</p>
<p>Los resultados que tenga en este difícil tema de la seguridad pública (donde la herencia dejada por Miguel Ángel Mancera ha sido negativa) tendrán impacto en la valoración política de su gestión y en la apertura o cierre de posteriores oportunidades de avance en la escalera electoral a la que ella deberá aportar candidaturas y campañas morenistas ganadoras en las elecciones intermedias de 2021 como un escalón necesario rumbo a las presidenciales de 2024.</p>
<p>Los datos que dio a conocer ayer el Instituto Nacional de Estadística y Geografía (Inegi) son desalentadores: la economía mexicana tuvo una caída de 0.1 por ciento respecto del año anterior en cuanto a producto interno bruto. Los peores resultados desde 2009, en una estimación preliminar que al parecer no cambiará en lo sustancial cuando quede en firme, según lo que conforme al lenguaje técnico del caso proviene de la estimación oportuna del producto interno bruto con series desestacionalizadas.</p>
<p>Además de estas cifras oficiales, en la vida cotidiana hay constantes muestras de este desaliento económico que algunos especialistas ya consideran una recesión. El gobierno del presidente López Obrador se alista a poner en marcha acuerdos de inversión y desarrollo que podrían mejorar los números en próximas mediciones, aunque también persisten factores externos de inestabilidad y riesgo que podrían afectar los esfuerzos internos. ¡Hasta el próximo lunes!</p>
<p>Twitter: @julioastillero</p>
<p>Facebook: Julio Astillero</p>
<p>juliohdz@jornada.com.mx</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e34d96e451bd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">LA JORNADA</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fyancuic.com%2F2020%2F01%2F31%2Fsheinbaum-y-el-crimen-desbordado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sheinbaum+y+el+crimen+desbordado&url=http%3A%2F%2Fyancuic.com%2F2020%2F01%2F31%2Fsheinbaum-y-el-crimen-desbordado%2F&via=Yancuic">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/&amp;media=http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg&description=Sheinbaum+y+el+crimen+desbordado">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sheinbaum y el crimen desbordado %0A%0A http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://yancuic.com/2020/01/31/fmi-estancamiento-en-mexico-pib-de-0-7-anual-en-periodo-2019-2021/">FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://yancuic.com/2020/01/31/viajes-de-ignominia/">Viajes de ignominia</a></div></div></div>            <div class="author-box-wrap"><a href="http://yancuic.com/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6e4a3d94a63fb6d150912637a66d2dc2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://yancuic.com/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-01-31T09:33:24+00:00"><meta itemprop="dateModified" content="2020-01-31T09:33:25-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2018/10/logo272-2.png"></span><meta itemprop="name" content="Yancuic"></span><meta itemprop="headline " content="Sheinbaum y el crimen desbordado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="333"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e34d96e4606e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e34d96e4606e" ><script>var block_td_uid_5_5e34d96e4606e = new tdBlock();
block_td_uid_5_5e34d96e4606e.id = "td_uid_5_5e34d96e4606e";
block_td_uid_5_5e34d96e4606e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e34d96e4606e_rand","td_column_number":3,"live_filter_cur_post_id":29628,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e34d96e4606e_rand","tdc_css_class_style":"td_uid_5_5e34d96e4606e_rand_style"}';
block_td_uid_5_5e34d96e4606e.td_column_number = "3";
block_td_uid_5_5e34d96e4606e.block_type = "td_block_related_posts";
block_td_uid_5_5e34d96e4606e.post_count = "3";
block_td_uid_5_5e34d96e4606e.found_posts = "1094";
block_td_uid_5_5e34d96e4606e.header_color = "";
block_td_uid_5_5e34d96e4606e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e34d96e4606e.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_5_5e34d96e4606e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e34d96e4b16c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e34d96e4606e" href="#">RELATED ARTICLES</a><a id="td_uid_7_5e34d96e4b174" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e34d96e4606e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5e34d96e4606e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/viajes-de-ignominia/" rel="bookmark" class="td-image-wrap" title="Viajes de ignominia"><img width="218" height="150" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/diputados.jpg_596760611-218x150.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/diputados.jpg_596760611-218x150.jpg 218w, http://yancuic.com/wp-content/uploads/2020/01/diputados.jpg_596760611-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viajes de ignominia"/></a></div>                <a href="http://yancuic.com/category/opinion/" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/viajes-de-ignominia/" rel="bookmark" title="Viajes de ignominia">Viajes de ignominia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/fmi-estancamiento-en-mexico-pib-de-0-7-anual-en-periodo-2019-2021/" rel="bookmark" class="td-image-wrap" title="FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021"><img width="218" height="150" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-218x150.jpeg" srcset="http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-218x150.jpeg 218w, http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021"/></a></div>                <a href="http://yancuic.com/category/opinion/" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/fmi-estancamiento-en-mexico-pib-de-0-7-anual-en-periodo-2019-2021/" rel="bookmark" title="FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021">FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/30/pensemos-mas-hondo-que-mexico-queremos-para-el-futuro/" rel="bookmark" class="td-image-wrap" title="Pensemos más hondo: ¿qué méxico queremos para el futuro?"><img width="218" height="150" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/29.01-218x150.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/29.01-218x150.jpg 218w, http://yancuic.com/wp-content/uploads/2020/01/29.01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pensemos más hondo: ¿qué méxico queremos para el futuro?"/></a></div>                <a href="http://yancuic.com/category/opinion/" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/30/pensemos-mas-hondo-que-mexico-queremos-para-el-futuro/" rel="bookmark" title="Pensemos más hondo: ¿qué méxico queremos para el futuro?">Pensemos más hondo: ¿qué méxico queremos para el futuro?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e34d96e4606e" data-td_block_id="td_uid_5_5e34d96e4606e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e34d96e4606e" data-td_block_id="td_uid_5_5e34d96e4606e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/31/sheinbaum-y-el-crimen-desbordado/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://yancuic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc0670e297" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e34d96e4db5b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e34d96e4db5b" ><script>var block_td_uid_8_5e34d96e4db5b = new tdBlock();
block_td_uid_8_5e34d96e4db5b.id = "td_uid_8_5e34d96e4db5b";
block_td_uid_8_5e34d96e4db5b.atts = '{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e34d96e4db5b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e34d96e4db5b_rand","tdc_css_class_style":"td_uid_8_5e34d96e4db5b_rand_style"}';
block_td_uid_8_5e34d96e4db5b.td_column_number = "1";
block_td_uid_8_5e34d96e4db5b.block_type = "td_block_7";
block_td_uid_8_5e34d96e4db5b.post_count = "4";
block_td_uid_8_5e34d96e4db5b.found_posts = "9094";
block_td_uid_8_5e34d96e4db5b.header_color = "#";
block_td_uid_8_5e34d96e4db5b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e34d96e4db5b.max_num_pages = "2274";
tdBlocksArray.push(block_td_uid_8_5e34d96e4db5b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=td_uid_8_5e34d96e4db5b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/no-debe-haber-alarma-por-coronavirus-lopez-obrador/" rel="bookmark" class="td-image-wrap" title="‘No debe haber alarma por coronavirus’: López Obrador"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/2297288-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/2297288-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2020/01/2297288-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘No debe haber alarma por coronavirus’: López Obrador"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/no-debe-haber-alarma-por-coronavirus-lopez-obrador/" rel="bookmark" title="‘No debe haber alarma por coronavirus’: López Obrador">‘No debe haber alarma por coronavirus’: López Obrador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:48:40+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/viajes-de-ignominia/" rel="bookmark" class="td-image-wrap" title="Viajes de ignominia"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/diputados.jpg_596760611-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/diputados.jpg_596760611-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2020/01/diputados.jpg_596760611-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Viajes de ignominia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/viajes-de-ignominia/" rel="bookmark" title="Viajes de ignominia">Viajes de ignominia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:43:50+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/" rel="bookmark" class="td-image-wrap" title="Sheinbaum y el crimen desbordado"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2020/01/010o1pol-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sheinbaum y el crimen desbordado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/sheinbaum-y-el-crimen-desbordado/" rel="bookmark" title="Sheinbaum y el crimen desbordado">Sheinbaum y el crimen desbordado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:33:24+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/fmi-estancamiento-en-mexico-pib-de-0-7-anual-en-periodo-2019-2021/" rel="bookmark" class="td-image-wrap" title="FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-100x70.jpeg" srcset="http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-100x70.jpeg 100w, http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-218x150.jpeg 218w, http://yancuic.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-10.17.08-696x486.jpeg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/fmi-estancamiento-en-mexico-pib-de-0-7-anual-en-periodo-2019-2021/" rel="bookmark" title="FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021">FMI, estancamiento en Mexico: PIB de 0.7% anual en periodo 2019-2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:28:32+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5e34d96e56130_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1398962735845898" data-ad-slot="2388428006"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5e34d96e563fa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e34d96e563fa" ><script>var block_td_uid_10_5e34d96e563fa = new tdBlock();
block_td_uid_10_5e34d96e563fa.id = "td_uid_10_5e34d96e563fa";
block_td_uid_10_5e34d96e563fa.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e34d96e563fa_rand","tdc_css_class":"td_uid_10_5e34d96e563fa_rand","tdc_css_class_style":"td_uid_10_5e34d96e563fa_rand_style"}';
block_td_uid_10_5e34d96e563fa.td_column_number = "1";
block_td_uid_10_5e34d96e563fa.block_type = "td_block_7";
block_td_uid_10_5e34d96e563fa.post_count = "3";
block_td_uid_10_5e34d96e563fa.found_posts = "1978";
block_td_uid_10_5e34d96e563fa.header_color = "";
block_td_uid_10_5e34d96e563fa.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e34d96e563fa.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_10_5e34d96e563fa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_10_5e34d96e563fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/no-debe-haber-alarma-por-coronavirus-lopez-obrador/" rel="bookmark" class="td-image-wrap" title="‘No debe haber alarma por coronavirus’: López Obrador"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/2297288-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/2297288-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2020/01/2297288-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="‘No debe haber alarma por coronavirus’: López Obrador"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/no-debe-haber-alarma-por-coronavirus-lopez-obrador/" rel="bookmark" title="‘No debe haber alarma por coronavirus’: López Obrador">‘No debe haber alarma por coronavirus’: López Obrador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:48:40+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/dolar-interbancario-cierra-la-semana-por-debajo-de-los-19-pesos/" rel="bookmark" class="td-image-wrap" title="Dólar interbancario cierra la semana por debajo de los 19 pesos"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/gasolina-dolar-190419-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/gasolina-dolar-190419-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2020/01/gasolina-dolar-190419-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dólar interbancario cierra la semana por debajo de los 19 pesos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/dolar-interbancario-cierra-la-semana-por-debajo-de-los-19-pesos/" rel="bookmark" title="Dólar interbancario cierra la semana por debajo de los 19 pesos">Dólar interbancario cierra la semana por debajo de los 19 pesos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:15:42+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2020/01/31/coronavirus-provoca-emergencia-mundial/" rel="bookmark" class="td-image-wrap" title="Coronavirus provoca emergencia mundial"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2020/01/2297190-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2020/01/2297190-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2020/01/2297190-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus provoca emergencia mundial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2020/01/31/coronavirus-provoca-emergencia-mundial/" rel="bookmark" title="Coronavirus provoca emergencia mundial">Coronavirus provoca emergencia mundial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T09:09:07+00:00" >enero 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5e34d96e5fe8b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e34d96e5fe8b" ><script>var block_td_uid_11_5e34d96e5fe8b = new tdBlock();
block_td_uid_11_5e34d96e5fe8b.id = "td_uid_11_5e34d96e5fe8b";
block_td_uid_11_5e34d96e5fe8b.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5e34d96e5fe8b_rand","tdc_css_class":"td_uid_11_5e34d96e5fe8b_rand","tdc_css_class_style":"td_uid_11_5e34d96e5fe8b_rand_style"}';
block_td_uid_11_5e34d96e5fe8b.td_column_number = "1";
block_td_uid_11_5e34d96e5fe8b.block_type = "td_block_7";
block_td_uid_11_5e34d96e5fe8b.post_count = "3";
block_td_uid_11_5e34d96e5fe8b.found_posts = "9094";
block_td_uid_11_5e34d96e5fe8b.header_color = "";
block_td_uid_11_5e34d96e5fe8b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e34d96e5fe8b.max_num_pages = "3032";
tdBlocksArray.push(block_td_uid_11_5e34d96e5fe8b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_11_5e34d96e5fe8b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/11/15/politicamente-mexico-esta-viviendo-la-tormenta-perfecta-zavala/" rel="bookmark" class="td-image-wrap" title="Políticamente, México está viviendo la tormenta perfecta: Zavala"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2018/11/2045404-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2018/11/2045404-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2018/11/2045404-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Políticamente, México está viviendo la tormenta perfecta: Zavala"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/11/15/politicamente-mexico-esta-viviendo-la-tormenta-perfecta-zavala/" rel="bookmark" title="Políticamente, México está viviendo la tormenta perfecta: Zavala">Políticamente, México está viviendo la tormenta perfecta: Zavala</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-15T00:42:35+00:00" >noviembre 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/11/12/seguridad-interior-enfrentara-a-scjn/" rel="bookmark" class="td-image-wrap" title="Seguridad interior enfrentará a SCJN"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2018/11/2043183-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2018/11/2043183-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2018/11/2043183-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Seguridad interior enfrentará a SCJN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/11/12/seguridad-interior-enfrentara-a-scjn/" rel="bookmark" title="Seguridad interior enfrentará a SCJN">Seguridad interior enfrentará a SCJN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T08:40:37+00:00" >noviembre 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" class="td-image-wrap" title="México 68 fue un hito para Klaus Dibiasi"><img width="100" height="70" class="entry-thumb" src="http://yancuic.com/wp-content/uploads/2018/10/2023196-100x70.jpg" srcset="http://yancuic.com/wp-content/uploads/2018/10/2023196-100x70.jpg 100w, http://yancuic.com/wp-content/uploads/2018/10/2023196-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="México 68 fue un hito para Klaus Dibiasi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://yancuic.com/2018/10/12/mexico-68-fue-un-hito-para-klaus-dibiasi/" rel="bookmark" title="México 68 fue un hito para Klaus Dibiasi">México 68 fue un hito para Klaus Dibiasi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T14:24:12+00:00" >octubre 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5e34d96e87f59_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e34d96e87f59" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://yancuic.com/category/mundo/"><span class="td-cat-name">Mundo</span><span class="td-cat-no">1337</span></a></li><li><a href="http://yancuic.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1288</span></a></li><li><a href="http://yancuic.com/category/durango/"><span class="td-cat-name">Durango</span><span class="td-cat-no">1240</span></a></li><li><a href="http://yancuic.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1170</span></a></li><li><a href="http://yancuic.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">1095</span></a></li><li><a href="http://yancuic.com/category/mexico/"><span class="td-cat-name">México</span><span class="td-cat-no">1031</span></a></li><li><a href="http://yancuic.com/category/seguridad/"><span class="td-cat-name">Seguridad</span><span class="td-cat-no">697</span></a></li><li><a href="http://yancuic.com/category/espectaculos/"><span class="td-cat-name">Espectáculos</span><span class="td-cat-no">420</span></a></li><li><a href="http://yancuic.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">363</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://yancuic.com/"><img class="td-retina-data" src="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" data-retina="http://yancuic.com/wp-content/uploads/2018/10/logo_avatar_512-300x300.png" alt="Yancuic: Agencia de Noticias y Publicidad" title="Yancuic: Agencia de Noticias y Publicidad" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><strong>Yancuic</strong><br>Agencia de Noticias y Publicidad<br>
<br>
Blvd. Durango #1038 A,  Barrio de Tierra Blanca, <br>
C.P. 34139, Durango, Dgo. México.<br>(618) 811 9195<div class="footer-email-wrap">Contact us: <a href="mailto:yancuicagenciadenoticias@gmail.com">yancuicagenciadenoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/YancuicAgencia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/yancuicagencia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/YancuicTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e34d96e922b5
    -->

    <script type='text/javascript' src='http://yancuic.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://yancuic.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://yancuic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://yancuic.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://yancuic.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e34d96e924f5"></textarea>
						<div id="td_live_css_uid_1_5e34d96e924f5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e34d96e924f5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e34d96e924f5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>